LA MOTO, LES MOTARDS, LA BRETAGNE !!!!
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 ventilo qui ne se met pas en route quiqui se passe ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
100/100purbeurre
VTT
VTT
avatar

Masculin Nombre de messages : 79
Age : 30
Localisation : côté d armor
Date d'inscription : 20/01/2014

Feuille de personnage
Moto: gpx750r
Kilomètres parcourus/an:
1/5000  (1/5000)
Couleur: blanc

MessageSujet: ventilo qui ne se met pas en route quiqui se passe ?   Dim 26 Jan 2014 - 13:22

scratch scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bamahug
BM V.I.P
BM V.I.P
avatar

Masculin Nombre de messages : 1757
Age : 43
Localisation : 22
Date d'inscription : 01/02/2012

Feuille de personnage
Moto: cbrf
Kilomètres parcourus/an:
0/0  (0/0)
Couleur: noir

MessageSujet: Re: ventilo qui ne se met pas en route quiqui se passe ?   Dim 26 Jan 2014 - 13:27

relais,sonde,ou hs
essaye de ponter ta sonde
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
100/100purbeurre
VTT
VTT
avatar

Masculin Nombre de messages : 79
Age : 30
Localisation : côté d armor
Date d'inscription : 20/01/2014

Feuille de personnage
Moto: gpx750r
Kilomètres parcourus/an:
1/5000  (1/5000)
Couleur: blanc

MessageSujet: Re: ventilo qui ne se met pas en route quiqui se passe ?   Dim 26 Jan 2014 - 13:28

Oulala comment on si prend?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: ventilo qui ne se met pas en route quiqui se passe ?   Dim 26 Jan 2014 - 13:29

vérifies déja la connectique, si t'as pas un fil coupé ou une cosse de barrée. T'aurais pas passé un coup de karcher récemment?
Revenir en haut Aller en bas
bamahug
BM V.I.P
BM V.I.P
avatar

Masculin Nombre de messages : 1757
Age : 43
Localisation : 22
Date d'inscription : 01/02/2012

Feuille de personnage
Moto: cbrf
Kilomètres parcourus/an:
0/0  (0/0)
Couleur: noir

MessageSujet: Re: ventilo qui ne se met pas en route quiqui se passe ?   Dim 26 Jan 2014 - 13:31

bin oui c il ponte sa sonde et que ca marche donc prise ok mais pas la sonde
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
100/100purbeurre
VTT
VTT
avatar

Masculin Nombre de messages : 79
Age : 30
Localisation : côté d armor
Date d'inscription : 20/01/2014

Feuille de personnage
Moto: gpx750r
Kilomètres parcourus/an:
1/5000  (1/5000)
Couleur: blanc

MessageSujet: Re: ventilo qui ne se met pas en route quiqui se passe ?   Dim 26 Jan 2014 - 13:35

Non pas de karcher mais je vais voir si il n'y a pas une cosse de barré
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
100/100purbeurre
VTT
VTT
avatar

Masculin Nombre de messages : 79
Age : 30
Localisation : côté d armor
Date d'inscription : 20/01/2014

Feuille de personnage
Moto: gpx750r
Kilomètres parcourus/an:
1/5000  (1/5000)
Couleur: blanc

MessageSujet: Re: ventilo qui ne se met pas en route quiqui se passe ?   Dim 26 Jan 2014 - 13:36

Et sinon comment tester si le ventilo est toujours opérationnel ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bamahug
BM V.I.P
BM V.I.P
avatar

Masculin Nombre de messages : 1757
Age : 43
Localisation : 22
Date d'inscription : 01/02/2012

Feuille de personnage
Moto: cbrf
Kilomètres parcourus/an:
0/0  (0/0)
Couleur: noir

MessageSujet: Re: ventilo qui ne se met pas en route quiqui se passe ?   Dim 26 Jan 2014 - 13:43

comme dit plus haut débranche ta sonde et met un fil cavalier dedans (avec le contact)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bamahug
BM V.I.P
BM V.I.P
avatar

Masculin Nombre de messages : 1757
Age : 43
Localisation : 22
Date d'inscription : 01/02/2012

Feuille de personnage
Moto: cbrf
Kilomètres parcourus/an:
0/0  (0/0)
Couleur: noir

MessageSujet: Re: ventilo qui ne se met pas en route quiqui se passe ?   Dim 26 Jan 2014 - 13:52

Par contre comme t'as proposé olivier (parano) tu devrais voir avec lui pour le faisceau entre tes pbls de démarrage et ton ventilo tu dois avoir un problème de ce coté là.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dom56
BM V.I.P
BM V.I.P
avatar

Masculin Nombre de messages : 1904
Age : 53
Localisation : CLEGUER
Date d'inscription : 18/11/2012

Feuille de personnage
Moto: Benelli CR 1130 , 750 Gex
Kilomètres parcourus/an:
3000/4000  (3000/4000)
Couleur: or , jaune

MessageSujet: Re: ventilo qui ne se met pas en route quiqui se passe ?   Dim 26 Jan 2014 - 18:11

regarde déjà si ton ventilo tourne à la main ,ça m'est arrivé sur mon hornet il ne tournait pas parce qu il touchait le radiateur , ensuite débranche la cosse de ta sonde , met là à la masse de ta machine et met le contact ,normalement il doit tourner  Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
parano
BM V.I.P
BM V.I.P
avatar

Masculin Nombre de messages : 4413
Age : 45
Localisation : Maxent
Date d'inscription : 28/10/2008

Feuille de personnage
Moto: gsxf 98 /CM125
Kilomètres parcourus/an:
500/2000  (500/2000)
Couleur: noir

MessageSujet: Re: ventilo qui ne se met pas en route quiqui se passe ?   Dim 26 Jan 2014 - 19:21

je confirme ce que dit fabrice, j ai le faisceau entier et tout le reste de la moto !! sauf les roues que je garde pour l instant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ventilo qui ne se met pas en route quiqui se passe ?   

Revenir en haut Aller en bas
 
ventilo qui ne se met pas en route quiqui se passe ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon ventilo se met en marche tout seul...
» Vélomobile et contrôle de police
» La 403 de mon père.
» le ventilo ne se met pas en route.
» Problemes de ventilo et d'huile!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bretagne-Moto :: Moto et Technique :: Un soucis sur votre moto ?-
Sauter vers: