LA MOTO, LES MOTARDS, LA BRETAGNE !!!!
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Probleme de démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
anthonylandron
Mob
Mob
avatar

Masculin Nombre de messages : 196
Age : 44
Localisation : Bruz
Date d'inscription : 13/02/2011

Feuille de personnage
Moto: 600 bandit
Kilomètres parcourus/an:
8000/10000  (8000/10000)
Couleur: noir

MessageSujet: Probleme de démarrage à chaud   Lun 26 Sep 2016 - 15:47

Bonjour à tous ,
J ai un petit souci sur mon GSXR .
Pour info 600 GSXR de 2003 .
La semaine dernière , je sors le gex pour déposer mon gars à son boulot , retour à la maison , ptit café
Et je repars pour aller au boulot et la ...elle ne voulait rien savoir .
Tous le tableau s éteint comme si je n avais plus de batterie .
Je récupère un chargeur au boulot , démonte la batterie et en charge . Le témoin de charge orange s allume , ok vue que j avais insiste ce matin je comprend
Une heure après témoin vert déjà allumé . Je décide de la laisser quelques heures pour faire la chose bien 😄 .
Ma question est :
D ou provient ce probleme ? Batterie. Sachant qu'elle a un an .
On m a parlé du boîtier CDI ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lostman49
Kawasakiste Fort et Vert
Kawasakiste Fort et Vert
avatar

Masculin Nombre de messages : 4687
Age : 39
Localisation : MAINE ET LOIRE
Date d'inscription : 28/09/2012

Feuille de personnage
Moto: KAWASAKI ZR7-S
Kilomètres parcourus/an:
5000/0  (5000/0)
Couleur: rouge/bordeaux

MessageSujet: Re: Probleme de démarrage à chaud   Lun 26 Sep 2016 - 21:33

Elle démarrait a la poussette ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.aka44.fr
anthonylandron
Mob
Mob
avatar

Masculin Nombre de messages : 196
Age : 44
Localisation : Bruz
Date d'inscription : 13/02/2011

Feuille de personnage
Moto: 600 bandit
Kilomètres parcourus/an:
8000/10000  (8000/10000)
Couleur: noir

MessageSujet: Re: Probleme de démarrage à chaud   Lun 26 Sep 2016 - 21:38

Oui
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TyChris
34 CV
34 CV
avatar

Masculin Nombre de messages : 980
Age : 44
Localisation : Le Tour Du Parc
Date d'inscription : 12/04/2014

Feuille de personnage
Moto: 1000 FZS Fazer
Kilomètres parcourus/an:
8000/10000  (8000/10000)
Couleur: Bleu

MessageSujet: Re: Probleme de démarrage à chaud   Lun 26 Sep 2016 - 22:09

regarde du coté du régulateur si sa se trouve il ne charge plus ta batterie, moteur en route tu dois avoir entre 13.5 et 14 V si tu es en dessous ou bien au dessus ton regul est HS
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.moto56.fr
Harry Crotteur
Full
Full
avatar

Masculin Nombre de messages : 1499
Age : 35
Localisation : Ariege/I&V/mayenne
Date d'inscription : 26/04/2013

Feuille de personnage
Moto: 1800 boss
Kilomètres parcourus/an:
20/100  (20/100)
Couleur: du jaune, du noir, du blanc

MessageSujet: Re: Probleme de démarrage à chaud   Mer 28 Sep 2016 - 12:26

Moteur au ralenti, mets tes lumières puis actionne tes clignotants, regarde si le clignotement se répercute sur ton phare (qui va légèrement osciller)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Samourai
Administrateur
Administrateur
avatar

Masculin Nombre de messages : 10864
Age : 45
Localisation : Aubagne
Date d'inscription : 09/04/2007

Feuille de personnage
Moto: Ducati 998 SBK
Kilomètres parcourus/an:
8000/10000  (8000/10000)
Couleur: rouge

MessageSujet: Re: Probleme de démarrage à chaud   Mer 28 Sep 2016 - 23:24

Pareil que mes petits camarades. peut-être un défaut de charge...ou simplement, rien du tout. A voir par la suite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bretagne-moto.forumzen.com
dom56
BM V.I.P
BM V.I.P
avatar

Masculin Nombre de messages : 1904
Age : 53
Localisation : CLEGUER
Date d'inscription : 18/11/2012

Feuille de personnage
Moto: Benelli CR 1130 , 750 Gex
Kilomètres parcourus/an:
3000/4000  (3000/4000)
Couleur: or , jaune

MessageSujet: Re: Probleme de démarrage à chaud   Jeu 29 Sep 2016 - 15:38

Si ça venait de ton CDI je pense qu'a la poussette elle ne démarrerais pas du tout scratch

J ai entendu lundi sur le circuit du vigeant que certain boitier CDI flanchais quant on essayais de démarrer avec des pinces Suspect  sur les dernier modèle de triumph Daytona  pale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
anthonylandron
Mob
Mob
avatar

Masculin Nombre de messages : 196
Age : 44
Localisation : Bruz
Date d'inscription : 13/02/2011

Feuille de personnage
Moto: 600 bandit
Kilomètres parcourus/an:
8000/10000  (8000/10000)
Couleur: noir

MessageSujet: Re: Probleme de démarrage à chaud   Dim 2 Oct 2016 - 17:06

Bon a priori il s agirait de la batterie , 😡 , bizarre elle a un an et demie ...
J ai teste le régulateur tous est ok .
Achat de la nouvelle batterie fait montage demain et test 😰😰😰
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
anthonylandron
Mob
Mob
avatar

Masculin Nombre de messages : 196
Age : 44
Localisation : Bruz
Date d'inscription : 13/02/2011

Feuille de personnage
Moto: 600 bandit
Kilomètres parcourus/an:
8000/10000  (8000/10000)
Couleur: noir

MessageSujet: Re: Probleme de démarrage à chaud   Dim 2 Oct 2016 - 17:07

Merci à tous pour vos infos 👍🏻👍🏻👍🏻👍🏻
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lostman49
Kawasakiste Fort et Vert
Kawasakiste Fort et Vert
avatar

Masculin Nombre de messages : 4687
Age : 39
Localisation : MAINE ET LOIRE
Date d'inscription : 28/09/2012

Feuille de personnage
Moto: KAWASAKI ZR7-S
Kilomètres parcourus/an:
5000/0  (5000/0)
Couleur: rouge/bordeaux

MessageSujet: Re: Probleme de démarrage à chaud   Dim 2 Oct 2016 - 23:21

ta moto est jalouse ! Elle te fait payer le fait que ton profile sur le forum ne soit pas à jour tongue
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.aka44.fr
Contenu sponsorisé




MessageSujet: Re: Probleme de démarrage à chaud   

Revenir en haut Aller en bas
 
Probleme de démarrage à chaud
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage moteur chaud...
» [ BMW E39 525d M57 an 2002 ] problème de démarrage à chaud
» [ BMW E39 530d M57 an 2002 ] problème démarrage à chaud
» Problème de démarrage a chaud sur GTI 16V
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bretagne-Moto :: Moto et Technique :: Un soucis sur votre moto ?-
Sauter vers: